6月5日に、OpenSSLに関するあらたな脆弱性が発見されましたが、今回の件はiOSを搭載したiPhoneやiPadには影響ありません。したがって、対応機種がiPhone、iPadのみであるMoneytreeは引きつづき安全にご利用いただけますので、ご安心ください。

なにかご不明な点がございましたらsupport[at]moneytree.jpまでお気軽にご連絡ください。 今後ともよろしくお願いいたします。 記事は以下のリンクからご覧いただけます。

http://www.itmedia.co.jp/enterprise/articles/1406/06/news034.html